ASUSのルーターにクロスサイトリクエストフォージェリの脆弱性。FWが最新にアップデートされているか確認を。

Multiple Vulnerabilities in ASUS Routers [CVE-2017-5891 and CVE-2017-5892]で、40機種に及ぶASUS製ルーターに、クロスサイトリクエストフォージェリ(CSRF)の脆弱性が発見されました。

幸いにして、3月にASUSから公開されている最新のFWでは対策が行われています。

リンク先のページに記載のあるルーターをご利用の方は、FWがv3.0.0.4.380.7378かそれ以上のものになっているかご確認ください。

スポンサーリンク
スポンサーリンク
スポンサーリンク

シェアする

  • このエントリーをはてなブックマークに追加

フォローする